conf-libclangversion

Virtual package relying on the installation of llvm and clang libraries (<= 14.0.x)

AuthorThe LLVM team
LicenseMIT
Published
Homepagehttp://llvm.org
Issue Trackerhttps://llvm.org/bugs/
MaintainerThierry Martinez <martinez@nsup.org>
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-libclang/conf-libclang.14/opam
Required by
  • clangml>=4.0.0 & !=4.0.1 & <4.4.0 | >=4.6.0