conf-leveldbversion

Virtual package relying on a LevelDB lib system installation.

This package can only install if the LevelDB lib is installed on the system.

LicenseBSD
Published
Homepagehttp://code.google.com/p/leveldb/
Maintainermfp@acm.org
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-leveldb/conf-leveldb.1/opam
Required by