conf-lapack

Authormmottl
LicenseGPL-2.0
Homepagehttp://www.netlib.org/lapack
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainermmottl
PublishedMar 3, 2016
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-lapack/conf-lapack.1/opam

Virtual package relying on a LAPACK (Linear Algebra) library installation.

This package can only install if a compatible LAPACK library is found on the system (e.g. reference LAPACK, vendor-implementations, etc.).

Necessary for
lacaml
>= 8.1.1