conf-jqversion

Virtual package relying on jq

This package can only install if the jq binary is installed on the system.

AuthorStephen Dolan
LicenseMIT
Published
Homepagehttps://github.com/stedolan/jq
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerhttps://github.com/ocaml/opam-repository/issues
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-jq/conf-jq.1/opam
Required by
  • merlinwith-test & (=3.3.3 | >=3.3.4)