conf-jackversion

Virtual package relying on jack

This package can only install if the jack library is installed on the system.

Authorjack dev team
LicenseBSD
Published
Homepagehttps://jackaudio.org/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerhttps://github.com/ocaml/opam-repository/issues
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-jack/conf-jack.1/opam
Required by