conf-gtksourceview3version

Virtual package relying on a GtkSourceView-3 system installation

This package can only install if libgtksourceview-3.0-dev is installed on the system.

AuthorThe gtksourceview programmers
LicenseLGPL 2.1
Published
Homepagehttps://projects.gnome.org/gtksourceview/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerhttps://github.com/ocaml/opam-repository/issues
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-gtksourceview3/conf-gtksourceview3.0/opam
Optionally used by