conf-gtksourceview

AuthorThe gtksourceview programmers
LicenseLGPL 2.1
Homepagehttps://projects.gnome.org/gtksourceview/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerhttps://github.com/ocaml/opam-repository/issues
PublishedJul 11, 2013
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-gtksourceview/conf-gtksourceview.2/opam

Virtual package relying on a GtkSourceView system installation.

This package can only install if libgtksourceview2.0-dev is installed on the system.