conf-graphviz

Authorhttp://www.graphviz.org/Credits.php
LicenseEclipse Public License v1.0
Homepagehttp://www.graphviz.org/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerfrancois.berenger@inria.fr
Dependencies
conf-which
PublishedAug 10, 2016
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-graphviz/conf-graphviz.0.1/opam

Virtual package relying on graphviz installation.

This package can only install if the dot command is available on the system.

Necessary for
memcad