conf-goocanvas2version

Virtual package relying on a Goocanvas-2 system installation

This package can only install if libgoocanvas-2.0-dev is installed on the system.

AuthorThe goocanvas programmers
LicenseLGPL-2.0-only
Published
Homepagehttps://wiki.gnome.org/Projects/GooCanvas/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerhttps://github.com/ocaml/opam-repository/issues
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-goocanvas2/conf-goocanvas2.0/opam
No package is dependent