conf-gnutlsversion

Virtual package relying on a gnutls system installation.

This package can only install if the gnutls lib is installed on the system.

Published
Maintainervb@luminar.eu.org
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-gnutls/conf-gnutls.1/opam
Optionally used by