conf-gnome-icon-theme3version

Virtual package relying on gnome-icon-theme

This package can only install if the gnome-icon-theme package is installed on the system.

AuthorGNU Project
LicensesLGPL-3.0-only and CC-BY-SA-3.0
Published
Homepagehttps://github.com/GNOME/adwaita-icon-theme
Issue Trackerhttps://gitlab.gnome.org/GNOME/adwaita-icon-theme/issues
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-gnome-icon-theme3/conf-gnome-icon-theme3.0/opam
Required by