conf-gmp-powm-secversion

Virtual package relying on a GMP lib with constant-time modular exponentiation

This package can only install if the GMP lib is installed on the system and corresponds to a version that has the mpz_powm_sec function.

AuthorEtienne Millon <etienne@cryptosense.com>
LicenseGPL
Published
Homepagehttp://gmplib.org/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
MaintainerEtienne Millon <etienne@cryptosense.com>
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-gmp-powm-sec/conf-gmp-powm-sec.1/opam
Required by