conf-gladeversion

Virtual package relying on a libglade system installation.

This package can only install if libglade2-dev is installed on the system.

AuthorThe Glade Authors
LicenseLGPL 2.1
Published
Homepagehttps://glade.gnome.org/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerhttps://github.com/ocaml/opam-repository/issues
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-glade/conf-glade.2/opam
Required by
Optionally used by