conf-ghostscriptversion

Virtual package relying on ghostscript

This package can only install if the gs binary is installed on the system.

AuthorArtifex Software, Inc
LicenseAGPL-3.0-only
Published
Homepagehttps://www.ghostscript.com/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerhttps://github.com/ocaml/opam-repository/issues
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-ghostscript/conf-ghostscript.1/opam
Required by