conf-fftw3version

Virtual package relying on a FFTW3 lib system installation.

This package can only install if the FFTW3 lib is installed on the system.

AuthorChristophe Troestler <Christophe.Troestler@umons.ac.be>
LicenseGPL
Published
Homepagehttp://www.fftw.org/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
MaintainerChristophe Troestler <Christophe.Troestler@umons.ac.be>
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-fftw3/conf-fftw3.1/opam
Required by