conf-cudaversion

Virtual package relying on a CUDA system installation

This package can only install if CUDA is installed on the system.

AuthorNVidia
LicenseCUDA Toolkit End User License Agreement <https://docs.nvidia.com/cuda/eula/index.html>
Published
Homepagehttps://docs.nvidia.com/cuda/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
MaintainerLukasz Stafiniak <lukstafi@gmail.com>
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-cuda/conf-cuda.1/opam
No package is dependent