conf-cpioversion

Virtual package relying on cpio

This package can only install if the cpio binary is installed on the system.

AuthorGNU Project | BSD
LicenseGPL-3 | BSD
Published
Homepagehttps://www.gnu.org/software/cpio/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerhttps://github.com/ocaml/opam-repository/issues
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-cpio/conf-cpio.1/opam
Required by