conf-cairoversion

Virtual package relying on a Cairo system installation.

This package can only install if the cairo lib is installed on the system.

LicenseLGPL v2.1, or MPL v1.1
Published
Homepagehttp://cairographics.org/
Maintainerblue-prawn
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-cairo/conf-cairo.1/opam
Required by