conf-blasversion

Virtual package relying on a BLAS (Basic Linear Algebra Subroutines) library

installation. This package can only install if a compatible BLAS library is found on the system (e.g. reference BLAS, ATLAS, vendor-implementations, etc.).

Authormmottl
LicenseGPL-2.0
Published
Homepagehttp://www.netlib.org/blas
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainermmottl
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-blas/conf-blas.1/opam
Required by