caqti-lwt

AuthorPetter A. Urkedal
LicenseLGPL-3 with OCaml linking exception
Homepagehttps://github.com/paurkedal/ocaml-caqti/
Issue Trackerhttps://github.com/paurkedal/ocaml-caqti/issues
Maintainerpaurkedal@gmail.com
Dependencies
&caqti>= 0.10.2
caqti-driver-sqlite3>= 0.10.2
caqti-dynload>= 0.10.2
jbuilder>= 1.0+beta19
lwt4.0.0
PublishedApr 11, 2018
Source [http] https://github.com/paurkedal/ocaml-caqti/releases/download/v0.10.2/caqti-0.10.2.tbz
d18745a703da336054c0d27e78f8be8a
StatisticsInstalled 15 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/caqti-lwt/caqti-lwt.0.10.2/opam

Lwt support for Caqti

No package is dependent