bitcoinversion

Library offering an OCaml interface to the official Bitcoin client API

Published
Maintainervb@luminar.eu.org
Dependencies
Source [http] https://download.ocamlcore.org/ocaml-bitcoin/ocaml-bitcoin/1.0/ocaml-bitcoin-1.0.tgz
md5=6f8ec4b5d677935e443907b6a6c47b0c
StatisticsInstalled 7 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/bitcoin/bitcoin.1.0/opam
No package is dependent