async_ssl

Necessary for
async_smtp
&>= 113.33.00
v0.9.0
Optional for
aws
>= 1.0.0
cohttp
&>= 0.10.1
0.11.0
conduit
websocket
>= 2.2