ancient

Maintainer contact@ocamlpro.com
Dependencies
ocamlfind
Available ocaml-version < "4.03.0"
Published Aug 21, 2012
Source [http] http://www.ocaml-programming.de/godi-backup/ancient-0.9.0.tar.gz
a5529e09f3c96247f362b7640e710157
Statistics Installed 12 times in last month.
Edit https://github.com/ocaml/opam-repository/tree/master/packages/ancient/ancient.0.9.0/opam

Allows to use in-memory data structures which are larger than available memory and so are kept in swap

No package is dependent