stog-rdf

Maintainerzoggy@bat8.org
Dependencies
&rdf>= 0.3
stog0.7.0
Availableocaml-version >= "4.00.0"
PublishedFeb 13, 2013
Source [http] http://zoggy.github.com/stog/plugins/stog-rdf-0.7.0.tar.gz
18f23579b8aa8801752aca97ade79abf
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/stog-rdf/stog-rdf.0.7.0/opam

Plugin for Stog. Allow defining RDF triples to generate a RDF graph for the site.

No package is dependent