rdf

Maintainerzoggy@bat8.org
Dependencies
&camlp4
ocamlfind
ocamlnet
xmlm>= 1.1.1
Optional dependencies
|mysql
postgresql
Availableocaml-version >= "4.00.0"
PublishedSep 11, 2014
Source [http] https://forge.ocamlcore.org/frs/download.php/1104/ocaml-rdf-0.3.tar.gz
a985247f22998ebf149124b98cc7a0c0
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/rdf/rdf.0.3/opam

Native OCaml library to manipulate RDF graphs.

Necessary for
genet
0.3
stog-rdf
0.10.0