rdf

Maintainerzoggy@bat8.org
Dependencies
&camlp4
ocamlfind
ocamlnet
xmlm>= 1.1.1
Optional dependencies
|mysql
postgresql
Availableocaml-version >= "4.00.0"
PublishedSep 11, 2014
Source [http] https://forge.ocamlcore.org/frs/download.php/1036/ocaml-rdf-0.2.tar.gz
58b22c35d69bca6670f304adbcee8ccb
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/rdf/rdf.0.2/opam

Native OCaml library to manipulate RDF graphs.

No package is dependent