ppx_traverse_builtins

AuthorJane Street Group, LLC <opensource@janestreet.com>
LicenseApache-2.0
Homepagehttps://github.com/janestreet/ppx_traverse_builtins
Issue Trackerhttps://github.com/janestreet/ppx_traverse_builtins/issues
Maintaineropensource@janestreet.com
Dependencies
&jbuilder>= 1.0+beta18.1
ppxlib>= 0.1.0&<= 0.2.0
Availableocaml-version >= "4.04.1"
PublishedMar 19, 2018
Source [http] https://ocaml.janestreet.com/ocaml-core/v0.11/files/ppx_traverse_builtins-v0.11.0.tar.gz
e30f33d5078272917750fc48b562ae19
StatisticsInstalled 508 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ppx_traverse_builtins/ppx_traverse_builtins.v0.11.0/opam

Deprecated: use ppxlib instead

No package is dependent