ppx_traverse

AuthorJane Street Group, LLC <opensource@janestreet.com>
LicenseApache-2.0
Homepagehttps://github.com/janestreet/ppx_traverse
Issue Trackerhttps://github.com/janestreet/ppx_traverse/issues
Maintaineropensource@janestreet.com
Dependencies
&jbuilder>= 1.0+beta18.1
ppxlib>= 0.1.0&0.3.0
Availableocaml-version >= "4.04.1"
PublishedMar 19, 2018
Source [http] https://ocaml.janestreet.com/ocaml-core/v0.11/files/ppx_traverse-v0.11.0.tar.gz
a3315cbbac69dd7d11ba4d907b62a979
StatisticsInstalled 231 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ppx_traverse/ppx_traverse.v0.11.0/opam

Deprecated: use ppxlib instead

No package is dependent