ppx_bigarray

AuthorAkinori ABE
LicenseMIT
Homepagehttps://github.com/akabe/ppx_bigarray/
Issue Trackerhttps://github.com/akabe/ppx_bigarray/issues
MaintainerAkinori ABE <aabe.65535@gmail.com>
Dependencies
&cppo>= 1.6.0
dune>= 1.0.0
ocaml-migrate-parsetree>= 1.0.0
Availableocaml-version >= "4.03.0"
PublishedJul 13, 2018
Source [http] https://github.com/akabe/ppx_bigarray/releases/download/v3.0.0/ppx_bigarray-3.0.0.tbz
58b4c6fd75b0d933842dbdcbdda4fe0d
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ppx_bigarray/ppx_bigarray.3.0.0/opam

A PPX extension for big array literals

No package is dependent