polyglotversion

Filters to convert XHTML into polyglot HTML5

polyglot is a MirageOS-compatible library and a command line filter which converts XHTML into HTML5 which is still valid XML (so-called Polyglot Markup).

AuthorDavid Sheets
LicenseISC
Published
Homepagehttps://github.com/dsheets/polyglot
Issue Trackerhttps://github.com/dsheets/polyglot/issues
Maintainersheets@alum.mit.edu
Availableopam-version >= "1.2"
Dependencies
Optional dependencies
Source [http] https://github.com/dsheets/polyglot/archive/1.0.0.tar.gz
md5=3726118bf51ea1ba8183526ca810a834
StatisticsInstalled once last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/polyglot/polyglot.1.0.0/opam
No package is dependent