pa_do

Maintainervb@luminar.eu.org
Dependencies
&ocamlbuild
ocamlfind
Availableocaml-version <= "4.01.0"
PublishedDec 2, 2012
Source [http] http://forge.ocamlcore.org/frs/download.php/1063/pa_do-0.8.16.tar.gz
a5686159671fe462e876f5138ebe3009
StatisticsInstalled 5 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/pa_do/pa_do.0.8.16/opam

Syntax extension to write arithmetic expressions

No package is dependent