opam_of_packagejson

AuthorBenjamin San Souci <benjamin.sansouci@gmail.com>
Homepagehttps://github.com/bsansouci/opam_of_packagejson
Issue Trackerhttps://github.com/bsansouci/opam_of_packagejson/issues
MaintainerBenjamin San Souci <benjamin.sansouci@gmail.com>
Dependencies
reason>= 1.13.3
Availableocaml-version >= "4.02" & ocaml-version < "4.05"
PublishedMay 17, 2017
Source [http] https://github.com/bsansouci/opam_of_packagejson/archive/v0.1.2.tar.gz
a654d73450ac9fe6aff4444d555d013f
StatisticsInstalled 2 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/opam_of_packagejson/opam_of_packagejson.0.1.2/opam

Simple tool to generate META, opam and .install files.

No package is dependent