ocamlcc

Maintainerbenoit.vaugon@gmail.com
Dependencies
ocamlclean
Availableocaml-version >= "3.12.0" & ocaml-version < "4.01.0"
PublishedFeb 28, 2013
Source [http] https://raw.github.com/ocaml-bytes/ocamlcc/master/dist/ocamlcc-1.0.tar.bz2
7b065f5c7b3f0b29aebb5f15f8d3ecbe
StatisticsInstalled once last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocamlcc/ocamlcc.1.0/opam

Compiler from OCaml bytecode executable files to C source code

No package is dependent