ocaml_pluginversion

Automatically build and dynlink OCaml source files

Published
Maintaineropensource@janestreet.com
Availableos = "linux"
Dependencies
Source [http] https://ocaml.janestreet.com/ocaml-core/109.17.00/individual/ocaml_plugin-109.17.00.tar.gz
md5=0f1ddcf58e97ea2d2f2fed9b26d9a97b
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocaml_plugin/ocaml_plugin.109.17.00/opam
Required by
  • jenga>=109.17.00 & <109.20.00