nlopt-ocaml

LicenseLGPL-2.1+ with OCaml linking exception
Homepagehttps://bitbucket.org/mkur/nlopt-ocaml
Maintainermichal.kurcewicz@gmail.com
Dependencies
&ocamlbuild
ocamlfind
Availableocaml-version >= "3.12"
PublishedJul 19, 2014
Source [http] https://bitbucket.org/mkur/nlopt-ocaml/get/release-0.5.1.tar.gz
39d0bcd8d52686c0430b9cfd7a882335
StatisticsInstalled once last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/nlopt-ocaml/nlopt-ocaml.0.5.1/opam

OCaml bindings to the NLOpt optimization library

No package is dependent