mlmpfrversion

OCaml C bindings for MPFR-3.1.6

The package provides bindings for MPFR-3.1.6.

You'll need to have MPFR-3.1.6 (or older compatible version) installed on your system. See opam info mlmpfr for all available versions.

If you need support for an older MPFR release, please contact me.

AuthorLaurent Thévenoux <lrnt@thvnx.com>
LicenseLGPL-3.0
Published
Homepagehttps://github.com/thvnx/mlmpfr
Issue Trackerhttps://github.com/thvnx/mlmpfr/issues
MaintainerLaurent Thévenoux <lrnt@thvnx.com>
Dependencies
Source [http] https://github.com/thvnx/mlmpfr/archive/mlmpfr.3.1.6.tar.gz
md5=adf35a48868fcc5b08da1056e8a648c2
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/mlmpfr/mlmpfr.3.1.6/opam
No package is dependent