mirage-www

Maintainer anil@recoil.org
Dependencies
& cohttp >= 0.10.0
cow >= 0.9.0& 2.0.0
cowabloga >= 0.0.3& <= 0.0.6
crunch >= 1.2.3
cstruct >= 1.0.1
fat-filesystem >= 0.9.0
ipaddr
lwt >= 2.4.3
mirage >= 1.1.0& 1.2.0
mirage-block-unix >= 1.2.0
mirage-console-unix >= 1.0.0
mirage-fs-unix >= 1.0.0
mirage-http >= 1.1.0
ssl
tcpip
OCaml >= 4.00.0
Published Feb 11, 2014
Source [http] http://github.com/mirage/mirage-www/archive/1.1.0.tar.gz
c7861be195ae8f12505c1be69ef196e7
Statistics Not installed in the last month.
Edit https://github.com/ocaml/opam-repository/tree/master/packages/mirage-www/mirage-www.1.1.0/opam

MirageOS website (written with MirageOS)

No package is dependent