mirage-entropy-unix

Authors { Hannes Mehnert, David Kaloper, Anil Madhavapeddy, Dave Scott }
Homepage https://github.com/mirage/mirage-entropy
Maintainer hannes@mehnert.org
Dependencies
& camlp4
cstruct >= 1.3.0
io-page
ipaddr
lwt
mirage-types >= 1.2.0& 2.4.0
mirage-unix
ocamlfind
Available ocaml-version >= "4.01.0"
Published Jul 7, 2014
Source [http] http://github.com/mirage/mirage-entropy/archive/0.1.6.tar.gz
c3955c6821271ec2145160d69a673522
Statistics Not installed in the last month.
Edit https://github.com/ocaml/opam-repository/tree/master/packages/mirage-entropy-unix/mirage-entropy-unix.0.1.6/opam

MirageOS entropy device

No package is dependent