mirage-block-unix

Maintainerdave@recoil.org
Dependencies
&cstruct>= 0.8.1&3.0.0
io-page-unix>= 0.9.9
lwt>= 2.4.3
mirage-types>= 0.5.0&1.1.0
ocamlbuild
ocamlfind
ounit
Availableocaml-version >= "4.00.0" & ocaml-version < "4.06.0"
PublishedDec 17, 2013
Source [http] https://github.com/mirage/mirage-block-unix/archive/1.1.0.tar.gz
25ace31d735134c6085a5d7bb39b393a
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/mirage-block-unix/mirage-block-unix.1.1.0/opam

MirageOS disk block driver for Unix