merlin

Maintainerdefree@gmail.com
Dependencies
&menhir
ocamlbuild
ocamlfind
yojson
Availableocaml-version >= "4.00.1" & ocaml-version < "4.02.0"
PublishedMar 11, 2014
Source [http] https://github.com/the-lambda-church/merlin/archive/v1.6.tar.gz
bd884a289e8d74f27f30ea0ade10066e
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/merlin/merlin.1.6/opam

Editor helper, provides completion, typing and sources browsing in Vim and Emacs