lablqt

Author kakadu.hafanana@gmail.com
Homepage http://kakadu.github.io/lablqt/
Issue Tracker https://github.com/kakadu/lablqt/issues
Maintainer kakadu.hafanana@gmail.com
Dependencies
& conf-qt >= 5.2
core_kernel
ocamlbuild
sexplib 113.24.00
yojson
Available ocaml-version >= "4.01.0" & ocaml-version < "4.03.0"
Published Dec 13, 2013
Source [http] http://github.com/Kakadu/lablqml/archive/0.2.tar.gz
4ab2b69aa146f9f57000a064e1e0553b
Statistics Installed 2 times in last month.
Edit https://github.com/ocaml/opam-repository/tree/master/packages/lablqt/lablqt.0.2/opam

Tool for interfacing QtQuick with OCaml.

Versions <= 0.4 are known as lablqt, >0.5 -- as lablqml.

No package is dependent