lablqmlversion

OCamlfind package and PPX extension to interface OCaml and QtQuick

Versions <= 0.4 are known as lablqt, >0.5 -- as lablqml.

Tags gui ui qt
Authorkakadu.hafanana@gmail.com
Published
Homepagehttp://kakadu.github.io/lablqt/
Issue Trackerhttps://github.com/kakadu/lablqml/issues
Maintainerkakadu.hafanana@gmail.com
Dependencies
Source [http] https://github.com/Kakadu/lablqml/archive/0.6.2.tar.gz
md5=7d50f1444fd50fe70663138b2ab491f0
StatisticsInstalled 18 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/lablqml/lablqml.0.6.2/opam
Required by