gdal

AuthorHezekiah M. Carty
LicenseMIT
Homepagehttps://github.com/hcarty/ocaml-gdal
Issue Trackerhttps://github.com/hcarty/ocaml-gdal/issues
Maintainerhez@0ok.org
Dependencies
&ctypes>= 0.4.0
ctypes-foreign>= 0.4.0
ocamlbuild
ocamlfind
Availableocaml-version >= "4.02.1" & ocaml-version < "4.03"
PublishedSep 5, 2015
Source [http] https://github.com/hcarty/ocaml-gdal/archive/v0.8.0.tar.gz
0370ae5a548e7e28bab0115d0332a845
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/gdal/gdal.0.8.0/opam

Bindings to the GDAL and OGR libraries

No package is dependent