cpdf

Maintainercontact@coherentgraphics.co.uk
Dependencies
&camlpdf>= 2.1.1
ocamlfind
Availableocaml-version >= "4.00.0"
PublishedNov 28, 2014
Source [http] https://github.com/johnwhitington/cpdf-source/archive/v2.1.1.tar.gz
0f6436c4732e1e6a72c41c2201f9fa8e
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/cpdf/cpdf.2.1.1/opam

High-level pdf tools based on CamlPDF

No package is dependent