cowabloga

LicenseISC
Tagorg:mirage
Maintainermort@cantab.net
Dependencies
&cohttp>= 0.9.14&0.10.0
cow>= 0.9.1&2.0.0
lwt>= 2.4.3&2.7.0
ocamlbuild
ocamlfind
omd>= 0.8.2&1.0.0
ssl
PublishedFeb 1, 2014
Source [http] https://github.com/mirage/cowabloga/archive/v0.0.4.tar.gz
3b8ef9a3d1c8a8770546a596190fe4dc
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/cowabloga/cowabloga.0.0.4/opam

Simple static blogging support.

ALPHA. It will likely be in flux for a little while.

Necessary for
mirage-www
>= 1.1.0