cordova-plugin-progress

AuthorDanny Willems <contact@danny-willems.be>
LicenseLGPL-3.0 with OCaml linking exception
Homepagehttps://github.com/dannywillems/ocaml-cordova-plugin-progress
Issue Trackerhttps://github.com/dannywillems/ocaml-cordova-plugin-progress/issues
MaintainerDanny Willems <contact@danny-willems.be>
Dependencies
gen_js_api
Availableocaml-version >= "4.03.0"
PublishedAug 18, 2016
Source [http] https://github.com/dannywillems/ocaml-cordova-plugin-progress/archive/v1.0.tar.gz
009690a3364da8a32752197db0e8a8a1
StatisticsInstalled 3 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/cordova-plugin-progress/cordova-plugin-progress.1.0/opam

Binding OCaml to cordova-plugin-progress using gen_js_api.

Binding OCaml to cordova-plugin-progress using gen_js_api. See https://github.com/dannywillems/ocaml-cordova-plugin-list for the complete list of bindings to Cordova plugins.

No package is dependent