cordova-plugin-dialogs

Author Danny Willems <contact@danny-willems.be>
License LGPL-3.0 with OCaml linking exception
Homepage https://github.com/dannywillems/ocaml-cordova-plugin-dialogs
Issue Tracker https://github.com/dannywillems/ocaml-cordova-plugin-dialogs/issues
Maintainer Danny Willems <contact@danny-willems.be>
Dependencies
gen_js_api
Available ocaml-version >= "4.03.0"
Published Aug 18, 2016
Source [http] http://github.com/dannywillems/ocaml-cordova-plugin-dialogs/archive/v1.0.tar.gz
f3c8ca4304836167b0b18d85f4631893
Statistics Installed 8 times in last month.
Edit https://github.com/ocaml/opam-repository/tree/master/packages/cordova-plugin-dialogs/cordova-plugin-dialogs.1.0/opam

Binding OCaml to cordova-plugin-dialogs using gen_js_api.

Binding OCaml to cordova-plugin-dialogs using gen_js_api. See https://github.com/dannywillems/ocaml-cordova-plugin-list for the complete list of bindings to Cordova plugins.

No package is dependent