conf-zstdversion

Virtual package relying on zstd

This package can only install if the zstd library is installed on the system, and its version is at least 1.3.8

AuthorFacebook
LicenseBSD-3-Clause
Published
Homepagehttp://zstd.net/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintaineropensource@janestreet.com
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-zstd/conf-zstd.1.3.8/opam
Required by