conf-sfml2version

Virtual package relying on a SFML2 system installation

This package can only install if libSFML2.X is installed on the system.

AuthorLaurent Gomila
LicenseZlib
Published
Homepagehttp://sfml-dev.org/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerblue-prawn
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-sfml2/conf-sfml2.1/opam
No package is dependent