conf-sdl2-imageversion

Virtual package relying on a sdl2-image system installation

This package can only install if libsdl2-image is installed on the system.

AuthorSam Lantinga
LicenseZlib
Published
Homepagehttp://www.libsdl.org/projects/SDL_image/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerhttps://github.com/ocaml/opam-repository/issues
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-sdl2-image/conf-sdl2-image.1/opam
No package is dependent